Jump to content
Ultimaker Community of 3D Printing Experts

Problème de mise en température de la buse


nicolas
 Share

Recommended Posts

Posted · Problème de mise en température de la buse

Bonjour à tous,

je viens de lancer une impression avec mon ultimaker 2 et ma buse c'est bouchée. J'ai voulu la déboucher par la méthode atomique mais j'ai découvert un autre problème. Quand je sélectionne Heat up Nozzle, la température de la buse ne monte jamais et reste à 28°.

J'ai donc essayé de lancer une impression. Le plateau chauffe mais pas la buse?

Dois-je conclure que la buse est morte?

Merci d'avance.

Nicolas.

  • Link to post
    Share on other sites

    Posted · Problème de mise en température de la buse

    Salut,

    Pas de messages d'erreur sur l'écran de controle?

    Si tu as un composant en panne tu devrais avoir un message: Heater Error ou Temp Sensor Error.

    As tu démonté quelque chose sur la tête récemment? Il faut peut être vérifier les connections mais ça m'étonne que tu n'aie pas de message d'erreur....

    Tu as bien fait tourner le bouton pour changer la température (Dans heat up nozzle)? (question con mais on ne sais jamais)

  • Link to post
    Share on other sites

    Posted · Problème de mise en température de la buse

    Merci pour ta réponse rapide.

    Et non la question finale était pas si con que ça!!

    Désolé la prochaine fois je lirais les explications jusqu'au bout.

    A+

    Nicolas

  • Link to post
    Share on other sites

    Posted · Problème de mise en température de la buse
    PAs de soucis :)

    Tu peux sélectionner ma réponse comme étant la meilleure pour dire que la question est répondue?

    Ne fais surtout pas ça , didier a déjà beaucoup trop de points ! gourmand !

    • Like 1
    Link to post
    Share on other sites

    Posted · Problème de mise en température de la buse

    Lol et encore le compte des points est mauvais :p

    C'est surtout pour que la question apparaisse en answered et que la réponse apparaisse en premier que je demande ça bande de coquinou :p

  • Link to post
    Share on other sites

    Posted · Problème de mise en température de la buse

    C'est ça ouais.... ;-)

  • Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
     Share

    • Our picks

      • Ultimaker showcase | April 2022 | 4pm CEST | 10am EDT
        I'm excited because I've personally produced this showcase event, so if you are curious what else I'm up to nowadays, come check it out and say hi in the chat! It would mean a lot! 
          • Thanks
          • Like
        • 4 replies
      • New here? Get ahead with a free onboarding course
        Hi,
         
        Often getting started is the most difficult part of any process. A good start sets you up for success and saves you time and energy that could be spent elsewhere. That is why we have a onboarding course ready for
        Ultimaker S5 Pro Bundle, Ultimaker S5, Ultimaker S3 Ultimaker 2+ Connect.   
        They're ready for you on the Ultimaker Academy platform. All you need to do to gain access is to register your product to gain free access. 
        Ready? Register your product here in just 60 seconds.
          • Like
        • 11 replies
    ×
    ×
    • Create New...