Jump to content
Ultimaker Community of 3D Printing Experts

Alexxx2005

Member
  • Content Count

    28
  • Joined

  • Last visited

Community Reputation

0 Neutral

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. ok , hast du mir noch einen Tipp mit welchen einfachen Programm ich das kurz machen kann ? Habe versucht mit 3DBuilder von Windows oder Simplify das Objekt mit Z Minus solange nach unten zu machen bis ich die Schrift seperat habe aber gespeichert wurde nachher wieder das komplette. Grüße Alex
  2. Hallo, wie die Überschrift sagt suche ich eine Möglichkeit in CURA das bei einer bestimmten Höhe oder Layerschicht der Printcore 1 deaktiviert wird und der Printcore 2 weiterdruckt. Ist jemandem bekannt ob und wie ich das in CURA anstellen kann. Danke, Grüße Alex
  3. Hello Community, i'm Looking for a Material Profile for XT-CF20 on the UM2+ randomly someone has a nice profile that they share best regards , Alex
  4. Ja muss man leider alles mit dem Heissluftfön entfernen , ist eine Mühselige Arbeit. Printcore Links ist hinüber und der rechte wahrscheinlich auch , evtl. Messingplatte lose. Hatte das Problem auch erst vor einer Woche, bei mir war ein Kabelbruch am optischen Sensor, so hat er nicht mehr korrekt gelevelt (auto Level : Immer) Ich habe mir damals die Frage gestellt um solche Probleme frühzeitig zu erkennen , ob es hier nicht eine Möglichkeit gibt , dies mittels der Kamera oder ähnlichem zu erkennen so das der Druck frühzeitig stoppen würde.
  5. Hello I loaded WoodFill Materials via Cura > Marketplace > Materials but Cura Says Profile is not Supported, what is wrong 😏 best regards Alex
  6. Hallo Leute, möchte jetzt nicht wieder gleich einen Thread öffnen , aber könnte so ein Problem auch an einem verschlissenen Linear Lager in XY liegen. Da ich gerade den Druckkopf reparieren muss dachte ich schon diese zu tauschen, wenn ich die Lager über die Stange schiebe merke ich ein minimales bis leichtes Kratzen , könnte aber auch normal sein. Grüße Alex
  7. Super Danke, Ja wie gesagt prüfe mal noch die Reibung ohne Düse und dann lege ich mir einen Zu für Ersatz , schönes WE !
  8. Ja so merke ich direkt nichts ich müsste mal die Düse demontieren. Kannst du die original UM empfehlen habe gesehen es gibt noch welche von Filafarm : Coupler UM2-DC Möchte natürlich wie immer was gutes wo dann auch wieder eine Weile hält.
  9. Wie erkenne ich eigentlich wenn ein Coupler verschlissen bzw. defekt ist ?
  10. Nutze in cura Standard Settings und auch das Filament ist diesmal original Material dann sollten die Settings ja schon perfekt sein, oder doch nicht. Grüsse Alex
  11. Wahnsinn das hätte ich jetzt nicht gedacht das der S5 sowas auch macht. Hab auch mal die Printcores untereinander gewechselt damit man nochmal neu XY Kalibrieren muss und extra mit Lineal gemessen das es auch ja genau ist 🙂 aber bringt keine Verbesserung. Ebenso habe ich auch mal mit der Linienbreite experimentiert aber bringt auch keine Verbesserung. Den Unterschied merkt man auch bei bestimmten Modellen , denke das bei einem hochwertigen Drucker das doch besser sein muss , bzw. In Griff zu bekommen ist , die Frage ist nur wie. Grüsse Alex
  12. Hallo Zusammen, mein UM3 druckt in der kompletten Y Richtung beide Außenwände schön , jedoch in X überhaupt nicht. Habe mal Foto‘s gemacht , ich frag mich an was das liegt , stimmt da was mit der Geometrie nicht , oder ist das Normal. Grüsse Alex
  13. Da stimm ich dir voll zu , danke für die Erläuterung! Grüsse Alex
×
×
  • Create New...