Jump to content
Ultimaker Community of 3D Printing Experts

Falko

Member
  • Content Count

    177
  • Joined

  • Last visited

  • Days Won

    1

Falko last won the day on January 29

Falko had the most liked content!

Community Reputation

9 Neutral

Personal Information

  • Country
    DE

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Alle drei ist komisch. Wenn die Beiden seitlichen funktionieren kann es sein dass die Einstellungen dafür zu weit unten sind. Bei zu wenig Strom gehen die dann an und aus. Möglich ist auch das die Lüfter selbst Ihre Kabel zerlegt haben, also die Kabel sich am Lüfter abgerieben haben.
  2. Versuch es mal mit "Justierung der Z-Naht" auf schärfste Kante. Dann kannst du das auf jedenfall ausschliessen oder du hast den Fehler gefunden. sieht mir aber ehrlich gesagt aber nicht danach aus. Mit ASA kenne ich mich nicht aus, aber von dem was ich jetzt im Netz gesehen habe, würde ich die Temperatur etws höher stellen. Vieleicht fünf Grad. Der Einzugsabstand kommt mir auch etwas wenig vor. Ich habe immer 6,5. Ich bin jetzt nicht sicher was zusätzliche Zurückschiebemenge bewirkt, aber da würde ich bei null bleiben.
  3. Da würde dir wahrscheinlich nicht viel übrig bleiben als ein Loch am unterem Teil des Druckers zu bohren, wovon ich abraten würde. Wahrschenlich würde es trotzdem nicht davon abhalten dass neue Luft in den Raum strömt. Wenn der Schlauch wieder weiter oben angesetzt wird, würde im besten Fall dein Druckteil im Wind stehen und/oder die Luft die abgesaugt wird gleich wieder eingesagt werden. Im unproduktievsten Fall zirkuliert nur die Luft im Schlauch. Ich kann nur für dem UM2 sprechen. Bei einem geschlossenem Bauraum ohne Luftzirkulation, mit neuer Luft, würde ein Hitz
  4. Falko

    Haarspray

    Soweit bin ich mit der Marke zufrieden. Ich würde sogar behaupten dass es besser klebt als 3DLac.
  5. Falko

    Haarspray

    Dann hab ich mich jetzt mal für Hairwell entschieden für 1,15€. Ob es klappt sehen wir spätestens Montag.
  6. Der is ja schon bei 0,35mm von eigentlichen 0,4mm. Das ist ja was mich wundert.
  7. Ist das ein Trollpost? Nach zwei Jahren Erfahrung würde ich wenigstens erwarten dass man die "Achse" nicht als Eisenstange bezeichnet, sondern sowas wie Spindel, Schraube, Schiene, Welle oder Führung auf der entsprechenden Achse.
  8. moin Leute, meine oberen und unteren Schichten wollen einfach nicht bündig abschliessen und halten bei dünnen Teilen nicht an den Wänden. Teilweise kann ich sogar durch die Schichten durch sehen. Ich habe schon mit der Breite von 0,4mm - 0,35mm gespielt, aber irgendwie klappt es nicht. Feeder ist sauber, Coupler ist neu, Heizblock, Nozzle und Bowden ist auch alles frei. Findet einer vieleicht einen Fehler in den Einstellungen? UM2_Test.3mf
  9. Das Problem kam vor wenn die Geschwindigkeit von Oben/Unten eine andere war als die Geschwindigkeit der Wände... Oder wenigstens wenn die Zahlen zu weit auseinander sind. Das gilt auch für Fülllinien und Wände. Deshalb habe ich auch geschrieben dass du alles einfach mal auf 30mms stellen sollst um zu sehen ob sich am Druck was ändert.
  10. Falko

    Haarspray

    Mit Spray geht es eigentlich recht gut. Und ich will es auch wieder ohne viel Arbeit ab bekommen.
  11. Versuch es doch mal mit 0,1mm. Vieleicht kommt er mit der 0,15 nicht ganz klar.
  12. Falko

    Haarspray

    Hallo, mir geht grad mein 3DLac aus, und ich wollte es jetzt einfach mal mit Haarspray probieren (Kostengründe). In irgendeinem anderen Topic wurde schon einmal eine bestimmte Marke erwähnt, leider finde ich den nicht mehr. Soweit ich mich erinnere sollte es was ohne Volumen und noch irgendwelche Zusätze sein. Könnt Ihr mir da was empfehlen?
  13. Hatte ich eine Weile mit dem UM2. Ist wahrscheinlich eher ein Problem mit deinen Einstellungen. Es kam immer vor wenn der Materialfluss zu ungleichmäßig ist, und du andere Geschwindigkeiten für die obere und untere Schicht hast als für die Wände. Oder allgemein die Geschwindigkeit zu hoch ist. Auch Materialfluss. Kann sein dass der Feeder nicht richtig fördert, der Bowden verstopft ist oder, was am wahschlichsten ist, der Coupler "durchgebrannt" ist. Zu den "scharfen" Kanten würde es vieleicht helfen einfach langsamer zu fahren. dann schiesst der Printhead an
×
×
  • Create New...