Jump to content
Sylvain

Des idées???

Recommended Posts

Posted · Des idées???

Bonjour à tous,

Je viens de lancer une impression avec le PLA blanc (caractéristiques normales 210°/60°, couche de 0.1, vitesse de 60mm/s, 1ere couche de 0.1) qui s'imprime bien normalement... et dès la première couche, problème !

Voila ce que j'ai obtenu :

P_20150923_181757.thumb.jpg.936fc4e873b3a5b180594fe6946a9051.jpg

Le contour est correct à certains endroits mais pas partout...

Du coup j'ai refait le niveau du plateau, mais pas mieux.

P_20150923_182710.thumb.jpg.0849f69a2ac3df7575025d793e1f6d6d.jpg

Je ne sais pas pourquoi j'ai ça, est ce que ça viens du feeder, de la buse ou du fichier (c'est un trouvé sur le net)? J'ai choisi l'option "imprimer tous les objets à la fois" pour changer car juste avant j'ai imprimé une autre pièce en double exemplaire et la première ça a été mais pas la 2ème, décollement (tjs avec le PLA blanc).

Donc j'ai voulu tester cette autre façon de faire.

Si vous avez des idées elles sont le bienvenue!

Bonne soirée

Sylvain

Share this post


Link to post
Share on other sites
Posted · Des idées???

Ha si, j'ai oublié de dire que j'ai augmenté la vitesse de 1ère couche à 60mm/s (même vitesse que pour le reste) donc peut être que je suis trop rapide...

Share this post


Link to post
Share on other sites
Posted · Des idées???

Salut,

oui réduit la vitesse de la première couche 20mm/sec et fait la plus épaisse. --> au moins 0,2 mm

Share this post


Link to post
Share on other sites
Posted · Des idées???

Ouai je vais réessayer avec une couche plus importante, mais ce qui est bizarre, c'est que pour la chauve souris du haut, le coté gauche est bon et pour celle du bas c'est le coté droit qui est correct. C'est quand la buse est au milieu que ça merdouille...!

Share this post


Link to post
Share on other sites
Posted (edited) · Des idées???

Le plateau de verre peut être très légèrement bombé.  et il existe aussi un phénomène de nutations des axes X et Y :D (Pasduclac si tu nous suis encore ! ^^)

Edited by Guest
  • Like 1

Share this post


Link to post
Share on other sites
Posted · Des idées???

J'ai eu le même type de prob, c'était le dessin qui n'était pas parfaitement plat dessous.

Share this post


Link to post
Share on other sites
Posted · Des idées???

Je me méfie des stl du web... la prochaine fois je le ferai moi même!

Bon en tout cas j'ai augmenté l'épaisseur de 1ère couche et j'ai mis une vitesse plus lente 20mm/s pour la 1ère couche et 40mm/s pour le reste et l'impression est bonne.

J'ai voulu gagner du temps sur les 1ère épaisseurs et j'aurais pas du..!

Bonne soirée

Sylvain

Share this post


Link to post
Share on other sites
Posted · Des idées???

La première couche je la laisse en général a 0.3mm voir 0.2mm.

Ca permet de compenser les petits écarts de niveau du plateau et d'assurer une bonne accroche

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!