Jump to content
Ultimaker Community of 3D Printing Experts

Recommended Posts

Posted · HELP PLEASE

Salut tout le monde !

Voici mon problème : lors de l'impression, les cales et le remplissage foirent complètement.. 5a331fc2d7685_IMG_20160804_1518331.thumb.jpg.6fd82d987e0b9e2fe043c8c13f9c5c30.jpg

Matériau : ABS 3mm de chez eSun

Epaisseur couche : 0.18

Epaisseur coque : 0.8

Retrait autorisé

Epaisseur dessus dessous : 0.6

Taux de remplissage : 20%

Vitesse d'impression : 50 mm/s

Type de support : Partout

Accroche au plateau : Aucune

Diamètre buse : 0.4

Epaisseur première couche : 0.3

Top/ bottom speed : 30 mm/s

Ventilateur : OFF

Quelqu'un comprendrait-il pourquoi ça déconne comme ça ???

En vous remerciant d'avance !

5a331fc2d7685_IMG_20160804_1518331.thumb.jpg.6fd82d987e0b9e2fe043c8c13f9c5c30.jpg

  • Link to post
    Share on other sites
    Posted · HELP PLEASE

    Bonsoir.

    Il faut au moins prévoir 4 passages pour l'épaisseur dessus/dessous.

    Essaie ses réglages.

    Réglage fil sur la machine:

    Plateau 95° + Dimafix

    Température buse 250°

    Avec l'ESUN, met un Ø2.9 au lieu de Ø3 + FLOW 107%

    Ventilation à 50%

    Réglage CURA:

    Épaisseur dessus/dessous 1mm

    Couche 0,2

    première couche 0,2

    Vitesse 35mm/sec tu essayeras plus vite plus tard si tout va bien.

    Ventilation à 100% dans CURA a partir de 2mm

    Si cela ne fonctionne pas, ton TEFLON est certainement a changer.

    Fred.

    • Like 2
    Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
    ×
    ×
    • Create New...