Jump to content
Ultimaker Community of 3D Printing Experts
Fungalser

Detail surface axe z

Recommended Posts

Salut à tous, sur um2+ extended, quelqun saurait il m'expliquer pourquoi lorsque je place la couture en z a l'arrière pour homogeneisé l'état de surface, des espèces de sties apparaissent par endroit ou repart la buse. il semblerai que lors du départ de la buse sur la couche, il y a comme un manque de matière. Bien visible à gauche du point z et correctement remplit à droite

Cura 3.1

PLA t° 200

fan 100%

buse 0.8

print speed 50 couche interne et 40 externe

 

 

IMG_20180122_133812.jpg

IMG_20180122_133842.jpg

Share this post


Link to post
Share on other sites

As-tu une option cochée genre "imprimer le remplissage en premier" de cocher quelque part ? Si oui, décoche tout de suite cette absurdité !

 

Et quelle est la vitesse de remplissage, sinon ?

 

Ensuite, la lecture de ça va sans doute t'aider : 

 

Edited by darkdvd

Share this post


Link to post
Share on other sites

Tes "stries", pour moi, c'est de la sous extrusion. Elle a combien de kilomètre au compteur ton UM2+ ?
C'est quoi ton PLA ? du 3 mm ?
Et avec une buse de 0.8, n'hésite pas à monter la température : j'ai passé du PLA Economy Colorfabb à 236° avec une 0.8 sans aucun problème de sous extrusion sur une UM2+

Share this post


Link to post
Share on other sites

Tu as regardé l'état de l'isolateur en teflon (ou PTFECRFGTD ?)

 

Oui, avec une buse de 0.8, tu peux monter en température.

 

Au lieu de recommencer une impression, tu peux tester la partie qui posait problème en descendant la pièce en Z...

Share this post


Link to post
Share on other sites

J'ai déjà eu ce défaut d'extrusion avec une buse 0,25 sur hauteur de couche 0,06 donc gros couple nécessaire pour extruder correctement. L'augmentation de la température est sûrement la solution mais pourquoi ? Peux tu confirmer que tu commence ta coque toujours par le périmètre externe ? Donc finalement c'est de la sous extrusion car le feeder ne pousse pas suffisamment rapidement pour récupérer un fondu théorique... 

  • Thanks 1

Share this post


Link to post
Share on other sites

Salut Rigs, j'ai suivit ton conseil et monté la température à 220. C'est nickel, merci. J'avais peur que les porte à faut soit plus difficiles à maitriser avec une temp plus haute. Puis au final je me suis aussi appercu que si la coque parraissait étanche et bien en fait c'était une vrai passoire !

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Announcements

  • Our picks

    • Architect Design Contest | Vehicles.
      We're open for entries! - Design and submit your 3D designs of architectural entourage - vehicles - for a chance to win a large filament pack. Presenting an idea, an architectural design or something as big as an urban project isn't easy. A scaled model can really help to get your idea across.
        • Like
      • 24 replies
    • What The DfAM?
      I'm Steve Cox, an experienced engineer familiar with 3D printing. I wanted to share some DfAM guidelines with this community to help and make stronger parts.
      I'm also an Autodesk Certified Instructor for Fusion 360, so many of the images in ...
        • Thanks
        • Like
      • 23 replies
×

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!