Jump to content
Ultimaker Community of 3D Printing Experts
Yoann

Problème avec interface CURA 3.2.1

Recommended Posts

Bonjour à tous,

Je débute dans l’impression 3D et dans l’utilisation de CURA.

Je rencontre quelques problèmes avec CURA 3.2.1.

Dans l’interface de cura, quand je sélectionne « layer view » je n’ai pas accès a la fonction « simulation view » (la barre horizontale et l’icône lecture/pause ne sont pas affiché) et le volet déroulant sous « color Scheme » ne s’affiche pas.

J’ai aussi remarqué qu’il y a des différences entre la version française et anglaise par exemple dans « infill pattern » dans la version française le model « cross » n’est pas disponible.

J’utilise Windows 7 64 et j’ai déjà réinstaller 2 fois CURA sans succès.

Avez-vous déjà rencontré ce genre de problèmes

Merci

Share this post


Link to post
Share on other sites
On 23/02/2018 at 1:39 AM, Yoann said:

J’ai aussi remarqué qu’il y a des différences entre la version française et anglaise par exemple dans « infill pattern » dans la version française le model « cross » n’est pas disponible.

 

C'est "entrecroisé" dans la version française...je sais, c'est moche.

 

😀

Share this post


Link to post
Share on other sites

J’ai cherché dans les différents paramètres et réglages de CURA, je n’arrive pas à trouver comment changer l’affichage pour pouvoir voir les outils de simulation. Si quelqu’un a une autre idée je suis preneur.

 

Merci

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!