Jump to content
Delm0s

Problème première couche

Recommended Posts

Posted · Problème première couche

Bonjour quand j'imprime un objet fin il n'y a rien qui se passe juste le support est ares rien quand je ne met pas se support il n'y a rien et cela fait une sorte de couche noir alors que mon filament est blanc et quand j'imprime de grosse pièce elle s'imprime sans probème

Share this post


Link to post
Share on other sites
Posted · Problème première couche

Tu vas pas trouver beaucoup de propriétaire d'imprimante de ce type ici....

Share this post


Link to post
Share on other sites
Posted · Problème première couche

Regarde en vue couche ce que ça donne déjà pour exclure un problème au niveau du modèle ou du slice, sinon il y a une tonne de groupe facebook pour la e10 ou la cr10 vu que c'est un clone de celle ci

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Our picks

    • Ultimaker Cura 4.0 | Stable available!
      Ultimaker Cura 4.0 is mainly focused on the improved user interface and cloud integration.
      As always, we want to collect your user feedback for this release. If there are any improvements you can think of, feel free to mention it here and help us to shape the next release.
      • 81 replies
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!