Jump to content
UltiMaker Community of 3D Printing Experts

Probleme mit dem ersten Layer


JensW_2000

Recommended Posts

Posted (edited) · Probleme mit dem ersten Layer

Ein herzliches Moin in die Runde 😉

Ich bin Jens, neu hier, und vor einigen Wochen erstmalig mit den Thema 3D Druck in BerĂŒhrung gekommen.

 

Ich platze hier mal rein, mit meinem geballten Youtube Wissen, und brauche Hilfe bei einem kleinen Problemchen. 

 

Bei einigen Ausdrucken habe ich ein Problem mit dem ersten Layer. Besonders bei ebenen und großflĂ€chigen Modellen. 

Der Layer 1 haftet super am beheizten Druckbett, aber die einzelnen Bahnen der 1. Schicht haften nicht richtig aneinander (oder an Layer 2). Man kann sie mit mehr oder weniger viel Geduld komplett abbröseln.

Das Filament wird auch nicht ganz an die Wandung der Bohrungen herangedruckt und einige Ecken scheint der Slicer (Cura 4.0) absichtlich nicht ganz zu fĂŒllen. 

 

Ich habe einige Sachen probiert.

- Temperatur der ersten Schicht erhöhen (205 auf 210°C) 

- Linienbreite der ersten Schicht 150%

- Fluss erste Schicht 110%

- Prozentsatz FĂŒllung ĂŒberlappen 15%

- LĂŒfter aus bis Layer 5

- abwechselnde ZusatzwÀnde

 

Die Einstellungen verbessern die "Robustheit" des ersten Layers etwas , aber ich glaube, dass der Quell des Übels woanders liegt und ich die eigentliche Ursache fĂŒr diesen Effekt noch nicht gefunden habe. 

 

Ab dem 2. Layer ist der Spuk vorbei und der Ausdruck ist in Ordnung. 

 

 

IMG_4698.jpg

IMG_4699.jpg

Edited by JensW_2000
  • Link to post
    Share on other sites

    Posted · Probleme mit dem ersten Layer

    Hallo

     

    ganz einfach, dein Abstand DĂŒse zu Druckbett ist zu hoch. Kalibriere nochmals sorgfĂ€ltig den Abstand (mit einem Blatt Papier) und dann sollte es passen.

  • Link to post
    Share on other sites

    Posted (edited) · Probleme mit dem ersten Layer

    Das hatte ich tatsÀchlich verdrÀngt. Vermutlich bringt uns der Hinweis auf die Ursache. 

     

    Das Druckbett ist mit einer 0,1 mm FĂŒhlleere gelevelt (4 Ecken und Kontrolle in der Mitte, vorgeheizt auf 60°C). Kopierpapier bekomme ich nicht mehr dazwischen geschoben. Kassenbons passen noch durch.

    Beim Druck des 1. Layers schwebt die Nozzle aber (nach Augenmaß) locker 0,8-1 mm ĂŒber dem Druckbett. 

     

    Zum Leveln nehme ich im Anycubic diese "Home All" Funktion und schalte dann die Motoren ab, damit ich Bett und Druckkopf frei bewegen kann. Ich gehe davon aus, dass "Home All" den Druckkopf tatsĂ€chlich auf die Höhe der Schicht 0 fahren sollte und ich das Leveln auf der richtigen Höhe durchgefĂŒhrt habe. 

    Edited by JensW_2000
  • Link to post
    Share on other sites

    Posted · Probleme mit dem ersten Layer

    Hallo,

     

    12 hours ago, JensW_2000 said:

    Zum Leveln nehme ich im Anycubic diese "Home All" Funktion und schalte dann die Motoren ab, damit ich Bett und Druckkopf frei bewegen kann.

     

    Schaltest du alle Motoren ab? Auch die Z-Achse?

    Das bringt natĂŒrlich nichts wenn man Leveln will und dann die Z-Achse ausschaltet dann ist ja die Z-Achse auch frei beweglich und somit auch jegliche Position weg!

     

    Gruß

  • Link to post
    Share on other sites

    Posted · Probleme mit dem ersten Layer

    Da könnte der Fehler liegen. Es gibt in der Firmware leider nur die Option "Motoren aus" (also alle). Man kann den Z-Motor nicht einzeln aktiviert lassen. Ich bewege eigentlich nur das Heizbett hĂ€ndisch und schiebe die FĂŒhlleere unter der Nozzle durch. NatĂŒrlich nicht auszuschließen. dass sich dabei die Z-Achse minimal verstellt.

    Ich probiere das nochmal und fahre nach dem Leveln alle Ecken nochmal per Motor ab, um das Ergebnis besser zu kontrollieren.

     

     

     

     

  • Link to post
    Share on other sites

    Posted · Probleme mit dem ersten Layer

    Das Problem ist gelöst. War der Schups in die richtige Richtung von euch. Danke 🙂

    Letztendlich waren es zwei Sachen.

    Der Druckkopf (X-Achse) hÀngt beim Anycubic links und rechts an zwei Gewindestangen. Nach dem Homing stand die X-Achse in Z-Richtung derb schief. Zwischen der linken und der Rechten Seite der X-Achse hatte der Drucker satte 2,4mm Differenz.

    Nachdem ich Nullposition die X-Achse in die Waagerechte gebracht hatte konnte ich das Bett mit der FĂŒhlleere halbwegs genau leveln. Das Finetuning im Anschluss mit dem Ausdruck diverser Bedleveling Muster. 

    Layer 1 passt und haftet 👍

     

     

     

  • Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
    • Our picks

      • UltiMaker Cura 5.3 stable released
        In this stable release, Cura 5.3 achieves yet another huge leap forward in 3D printing thanks to material interlocking! As well as introducing an expanded recommended print settings menu and lots of print quality improvements. Not to mention, a whole bunch of new printer profiles for non-UltiMaker printers!
          • Thanks
          • Like
        • 24 replies
      • Here it is. The new UltiMaker S7
        The UltiMaker S7 is built on the success of the UltiMaker S5 and its design decisions were heavily based on feedback from customers.
         
         
        So what’s new?
        The obvious change is the S7’s height. It now includes an integrated Air Manager. This filters the exhaust air of every print and also improves build temperature stability. To further enclose the build chamber the S7 only has one magnetically latched door.
         
        The build stack has also been completely redesigned. A PEI-coated flexible steel build plate makes a big difference to productivity. Not only do you not need tools to pop a printed part off. But we also don’t recommend using or adhesion structures for UltiMaker materials (except PC, because...it’s PC). Along with that, 4 pins and 25 magnets make it easy to replace the flex plate perfectly – even with one hand.
         
        The re-engineered print head has an inductive sensor which reduces noise when probing the build plate. This effectively makes it much harder to not achieve a perfect first layer, improving overall print success. We also reversed the front fan direction (fewer plastic hairs, less maintenance), made the print core door magnets stronger, and add a sensor that helps avoid flooding.
         

         
        The UltiMaker S7 also includes quality of life improvements:
        Reliable bed tilt compensation (no more thumbscrews) 2.4 and 5 GHz Wi-Fi A 1080p camera (mounted higher for a better view) Compatibility with 280+ Marketplace materials Compatibility with S5 project files (no reslicing needed) And a whole lot more  
        Curious to see the S7 in action?
        We’re hosting a free tech demo on February 7.
        It will be live and you can ask any questions to our CTO, Miguel Calvo.
        Register here for the Webinar
          • Like
        • 18 replies
      • UltiMaker Cura Alpha 🎄 Tree Support Spotlight 🎄
        Are you a fan of tree support, but dislike the removal process and the amount of filament it uses? Then we would like to invite you to try this special release of UltiMaker Cura. Brought to you by our special community contributor @thomasrahm
         
        We generated a special version of Cura 5.2 called 5.3.0 Alpha + Xmas. The only changes we introduced compared to UltiMaker Cura 5.2.1 are those which are needed for the new supports. So keep in mind, this is not a sneak peek for Cura 5.3 (there are some really cool new features coming up) but a spotlight release highlighting this new version of tree supports.  
          • Like
        • 22 replies
    ×
    ×
    • Create New...