Jump to content
PVFromTours

Impression du support à la 2ème couche seulement

Recommended Posts

Posted · Impression du support à la 2ème couche seulement

Bonjour j'ai un problème sur une pièce, le support ne démarre qu'à la 2ème couche, autant dire qu'il n'accroche pas.

Je pensais à un problème de réglage entre les 2 têtes (UM3) mais après un levelling rien n'a changé.

A la fin j'ai chargé sur le même plateau une pièce que j'avais déjà imprimé et qui fonctionnait, on voit clairement que le support est imprimé dés la première couche alors que sur la première pièce il ne démarre qu'à la 2ème.

Les 2 pièces sont imprimées ensembles donc à paramètres identiques (CURA 3.6)...

Je ne vois pas ce qu'il se passe, si quelqu'un a une idée?

pb impression - couche 1.jpg

pb impression - couche 2.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Our picks

    • Ultimaker Cura 4.0 | Stable available!
      Ultimaker Cura 4.0 is mainly focused on the improved user interface and cloud integration.
      As always, we want to collect your user feedback for this release. If there are any improvements you can think of, feel free to mention it here and help us to shape the next release.
      • 96 replies
×
×
  • Create New...

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!