Jump to content
Ultimaker Community of 3D Printing Experts
  • Sign Up
archprem

Ultimaker 3 Verbindungsproblem

Recommended Posts

Posted (edited) · Ultimaker 3 Verbindungsproblem

Hallo!

 

Besitze den Ultimaker 3, neueste Firmware und aktuellstes CURA installiert. Bis heute früh hat es keine Probleme gegeben.

Allerdings werden plötzlich Druckaufträge nicht mehr "angenommen" . Die Verbindung steht, auch die camera funktioniert, bei den print jobs stehe auch "verfügbar". Druckauftrag wird über Netzwerk gesendet, nach einigen Sekunden Fehlermeldung "Druckauftrag kann nicht gesendet werden" bzw. mehrere Versuche fehlgeschlagen...beim Druckauftrag über USB-Stick passiert gar nichts.

Neustart aller Geräte brachts nichts, auch Neuinstallation firmware etc. nicht.

 

Weiß jemand Rat? Bitte, Danke! 🙂

 

 

Ergänzung: habe gerade einen anderen Auftrag versucht, dieser scheint zu funktionieren....

 

nochmals Modell exportiert, das problem scheint hier gelegen zu haben....thema erledigt... Danke fürs mitlesen...:)

Edited by archprem

Share this post


Link to post
Share on other sites
Posted · Ultimaker 3 Verbindungsproblem

Danke für die Rückmeldung!

Ansonsten wenn es nicht das Modell gewesen wäre, hilft auch oft ein "Cura Connect Reset" am Drucker.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...