Jump to content
Ultimaker Community of 3D Printing Experts
  • Sign Up
ChaosBlades

How do you set UFP file format as default when exporting gcode?

Recommended Posts

Posted · How do you set UFP file format as default when exporting gcode?

Every time you 'Save to File' you need to change the 'Save as type' from gcode to ufp. How do I set ufp as default? I don't see it anywhere in settings.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...