Jump to content
Ultimaker Community of 3D Printing Experts

PROBLEMES BUSE ULTIMAKER 3


Recommended Posts

Posted · PROBLEMES BUSE ULTIMAKER 3

Bonjour,

 

Après avoir installé mon imprimante 3D, j'ai lancé une première impression et j'ai le message d'erreur suivant:

 

"la sonde de décalage de la buse a rencontré un problème, veuillez vérifier les buses et réessayer."

 

J'aimerai l'aide d'un spécialiste svp.

 

Cordialement,

 

Fabrice

  • Link to post
    Share on other sites
    Posted · PROBLEMES BUSE ULTIMAKER 3

    Je ne dis pas ça. Je te conseille de voir avec ton vendeur qui sera a même de t'aider à résoudre le problème que tu rencontres.

     

    Tu peux aussi aller chercher l'info ici :

    https://support.ultimaker.com/hc/en-us/sections/360003523739-Error-Messages

  • Link to post
    Share on other sites
    Posted · PROBLEMES BUSE ULTIMAKER 3

    Ok merci 

  • Link to post
    Share on other sites
    Posted · PROBLEMES BUSE ULTIMAKER 3

    Bonjour, j'ai le même problème avec une S3 neuve. Leader as-tu réglé ton problème?

    Et si oui comment?

  • Link to post
    Share on other sites
    Posted · PROBLEMES BUSE ULTIMAKER 3

    Bonjour FAR,

     

    Non je n'ai pas résolu le problème.

     

    Et toi par hasard ?

  • Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
    ×
    ×
    • Create New...