Jump to content

Question about settings #ender 3 s1 pro


gronio10
Go to solution Solved by Dustin,

Recommended Posts

Posted · Question about settings #ender 3 s1 pro

Hello,

I have an ender 3 s1 pro printer. At first I used settings for ender 3 s1. Then I set up a custom s1 pro printer, a mint layer appeared in the preview, which was just a circuit before, and that's how I wanted it to be now. I've attached a picture (s1 before vs s1 pro after). Can anyone tell me where to change it in the settings?

Zrzut ekranu (615).png

Zrzut ekranu (616).png

  • Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
    • Our picks

      • Introducing the UltiMaker Factor 4
        We are happy to announce the next evolution in the UltiMaker 3D printer lineup: the UltiMaker Factor 4 industrial-grade 3D printer, designed to take manufacturing to new levels of efficiency and reliability. Factor 4 is an end-to-end 3D printing solution for light industrial applications
          • Thanks
          • Like
        • 3 replies
      • UltiMaker Cura 5.7 stable released
        Cura 5.7 is here and it brings a handy new workflow improvement when using Thingiverse and Cura together, as well as additional capabilities for Method series printers, and a powerful way of sharing print settings using new printer-agnostic project files! Read on to find out about all of these improvements and more. 
         
          • Like
        • 26 replies
    ×
    ×
    • Create New...