Jump to content
Ultimaker Community of 3D Printing Experts

fritzi

Member
  • Content Count

    22
  • Joined

  • Last visited

Community Reputation

1 Neutral

Recent Profile Visitors

223 profile views
  1. Vielen Dank ich habe im IN eine neue Variante gefunden, welche die neuen .stl dateien abschliesst! Bei meiner "SCHATZKiste" klappt es 1x bei 9 Versuchen!! Aber ich habe ja zeit 🙂 Vielen Dank für die Unterstützung! Bleibt schön gesund und ein frohes und besinnliches Weihnachtsfest!! fritzi
  2. Vielen Dank für Eure Mühe! Ich habe folgendes festgestellt. Die Originalkiste von Thingi wird ordentlich geslict ca 11 h Druckzeit bei mir! Sobald ich aber mit MESHMIXER etwas mache, z.B. mittels SEPARATE die Datei für die andere Farbe erstelle wird die Originaldatei Bottom so schlecht wie dargestellt! Also könnte es an MESHMIXER liegen? Hat jemand noch ein anderes Programm, wo man aus einer .stl Datei zwei Dateien machen kann? fritzi Chest_Bottom.stl
  3. Mal sehen, ob ich das hin kriege! Vorab schon mal vielen Dank! Beim Deckel ist es genau so! Vielleicht kannst du mir sagen, was ich wo einstellen muss1? Bleib schön gesund fritzi SKiste0.stl SKiste1.stl
  4. ich wollte als Weihnachtsgeschenk die Schatzkiste (Thingiverse ) drucken. Mit einer Farbe geht es klar. Nun möchte ich die "Metallbänder" der Kiste in einer anderen Farbe drucken! Ich separiere die Bänder und füge diese im Cura 10 dem 2. Printcore zu. Nachdem alle Modelle zusammengefügt habe erfolgt das Slicen! mit Weglassen von Ebenen ! Hat jemand eine Idee woran es liegt? Vielen Dank für die Hilfe Fritzi
  5. Vielen Dank, ich werde es beachten! Zum Glück passiert es (bisher) sehr selten! Alles Gute fritzi
  6. Hallo 3D Freunde jetzt ist es auch bei mir passiert: Plötzlich gibt es auch bei mir Versatz siehe Bilder: Braunes Objekt: Brim ist wo anders als das Objekt ! Schwarzes Objekt: zweimal plötzlicher großer Versatz! Ich bin noch am suchen, passiert jedoch nicht regelmäßig! Vielleicht hat jemand noch eine Idee? fritzi
  7. Hallo Vielen Dank für den Tipp! Habe ich gemacht. Ich habe auch die Auflage für das Bein verstärkt! Jetzt fehlen jedoch beim Slicen gleich mehrere Schichten! (Bild 6) Deshalb mache ich es jetzt anders: Ich drucke einfarbig und verwende für die Stützen PVA. Das scheint zu gehen (Bild 7) Vielleicht hat trotzdem jemand eine Idee warum es zweifarbig nicht klappt? Wäre doch interessant zu wissen! fritzi
  8. Lieber Smithy Heute haben mir die chinesischen Genossen eine Mail geschickt !!? Leider kann ich diese nicht lesen! Vielleicht kann es jemand? Ob da wohl ein Zusammenhang zu meinem Erfahrungsbericht besteht? (Du weißt ja sicherlich, es gibt keine Zufälle im Leben!) fritzi
  9. Hallo Profis! Ich habe den Kopf meiner Enkelin auf ein Pferd montiert und will es nun (Geburtstagsgeschenk !) zweifarbig ausdrucken! Beim Slicen macht Cura aber eine Lücke, die auch beim Druck da ist! Hat jemand eine Idee was ichfalsch mache? Danke fritzti
  10. Hallo Banditbat Hast du eventuell eine Stützfunktion aktiviert? Ich kann an deinem Augenring nichts ungewöhnliches entdecken. Bei mir wird er so gedruckt, wie die .stl es zeigt! fritzi
  11. Seit ungefähr 6 Jahren beschäftige ich mich mit dem 3D Druck. Ich begann mit einem Baukasten und montierte den Drucker selbst zusammen. Das ging relativ zügig und ich habe die ersten Erfahrungen mit dem 3D-Druck gemacht. Das Problem war noch, dass ich Stützfunktionen mit dem gleichen Filament drucken wie das eigentliche Objekt. Das war eine große Friemerei !! . Da ich in dem Alter bin, wo man lieber druckt als bastelt, kaufte ich mir einen 3D Drucker mit zwei Düsen. Ich wollte klug sein und kaufte einen „PREISWERTEN“. Ich habe das Teil eingeschaltet und der fuhr nach Links und Ratterte.
  12. ich habe in meinem Ultimaker3 einen Printcore AA0,8 und einen Printcore AA 0,4 ! Wenn ich drucke, so kommt -glaube ich - aus dem Printcore AA 0,4 zu wenig Filament! Hat jemand damit Erfahrung und kann mir eventuell sagen, was ich beachten / einstellen muss! Danke fritzi
  13. Hallo, auch ich hatte eine verstopfte 0,4mm Düse! Zuerst habe ich Reinigungsfilament gekauft: kein Erfolg! Dann habe ich es mit entspr. Nadeln versucht: kein Erfolg! Natürlich wollte ich den Printcore AA0,4 wieder betriebsfähig machen. Im IN erfuhr ich, dass eine verstopfte Düse, wenn nichts mehr geht, auf der heissen Herdplatte gangbar gemacht werden kann!! Ich habe mir eine entsprechende Düse (DIE GIBT ES JA ZU KAUFEN!!) Also nahm ich den Printcore und versuchte die Düse abzuschrauben. Das war ad hoc nicht möglich. Sie saß zu fest. Ich versuchte es mit sanfter Gewalt und siehe, das
  14. People who have a defective print core and have this center piece free and maybe can send it to me. Or someone needs the parts that can be seen on my picture, so please get in touch. fritzi
×
×
  • Create New...