Jump to content
Ultimaker Community of 3D Printing Experts

Alimentation demarrage


Recommended Posts

Posted · Alimentation demarrage

Bonjour 

Je viens de recevoir ce jour l ultimaker 3D  beaucoup de mal à la demarré l'écran ne s allume pas

au bout d un moment plus branchement eteint allumé elle démarre

je lance une impression après reglage et au bout de 10 mm elle s arrête et clignote l éclairage

plus d afficheur allumé

je re essais de la redemarré impossible , j ai vue sur le forum prb alim ??

 

Merci de me dire comment faire surtout que nous sommes en urgence pour un prototype pour le covid avec un hopital

  • Link to post
    Share on other sites
    Posted · Alimentation demarrage

    Merci oui  mais toute neuf un peu grave ,  du coup besoin en urgence j avais une alim stabilisé de laboratoire fait branchement en volant marche nickel depuis 3 h  merci bonne journée et a bientot peut etre

  • Link to post
    Share on other sites
    Posted (edited) · Alimentation demarrage

    Salut,

     

    Juste parce que c'est déjà arrivé à d'autres:

     

    - est tu certain d'avoir bien connecté le connecteur d'alimentation.  c'est un connecteur qui se verrouille avec une bague qui coulisse.  

    sauf si c'est une UM bien sur

     

    Edited by electromu
  • Link to post
    Share on other sites
    Posted · Alimentation demarrage

    Bonjour   oui je l ai verrouillé correctement , j ai coupé le cordon , et j ai mis une alim de laboratoire , je vais voir avec le revendeur pour qu il m en r envoie une neuve , surtout qu elle a fonctionner 5 mm ouah 

    sinon marche nickel 

     

    merci

  • Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
    ×
    ×
    • Create New...