Jump to content
Ultimaker Community of 3D Printing Experts

Empecher le remplissage auto


Recommended Posts

Posted · Empecher le remplissage auto

Bonjour,

 

Tout d'abord, désolé si le sujet a déjà était abordé, mais après de longues recherches, je n'ai malheureusement rien trouvé! 

Je suis entrain de faire des roue de rouages pour une horloge, je les fais sur Sketchup 2018, mais une fois importée sur Cura 4.8, il me remplis automatiquement le centre des roues et m'imprimer ce "contour" que vous voyez sur l'image.

J'ai vu quelques topics parler de "reverse face", sans grand succès pour ma part. J'ai beaucoup chercher dans les options de Cura, mais je n'ai rien trouvé non plus, je m'en remet donc a vous! Si quelqu'un saurais m'aidé, j'en serais grandement reconnaissant.

 

Merci de vos réponses
 

c635df69d91183410f7121b2252d896b.png

  • Link to post
    Share on other sites
    Posted · Empecher le remplissage auto

    Merci pour la réponse, elle n'était en effet pas étanche, mais même une fois cela résolu, mon problème persiste toujours, il ne me semble pas non plus qu'il y ai de faces en trop. Si toute fois vous auriez d'autres idées, je suis preneur! 

    Merci de votre réponse! 

  • Link to post
    Share on other sites
    Posted · Empecher le remplissage auto

    pour info le contour imprimé autour de la pièce est une option cochée dans tes paramètres cura.

    dans "paramètre d'impression"

    paragraphe "adhérence plateau"

    "type d’adhérence plateau" tu as sélectionné "jupe" avec 3 lignes de jupe  à 4 mm de distance

     

  • Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
    ×
    ×
    • Create New...