Jump to content
Ultimaker Community of 3D Printing Experts

Ultimaker 2 ne répond plus


Recommended Posts

Posted (edited) · Ultimaker 2 ne répond plus

Bonjour à tous, 

 

Je vous écris suite à un problème: mon ultimaker 2 ne s’allume et ne répond plus. 
J’ai lancé une impression, et 1h après, elle s’est arrêtée et éteinte. Depuis, je n’arrive plus à l’allumer, elle est pourtant branchée et la LED bleue de l’alimentation est allumée et stable. 
Avez vous déjà fait face à ce problème? J’ai contacté Makershop, j’attends leur réponse. 
Pour info, l’imprimante date de 2015, et je n’ai jamais eu de problèmes auparavant (sauf changer la piece en teflon).

 

Je vous remercie par avance,

Agathe

Edited by agathmichel
Erreur orthographe
  • Link to post
    Share on other sites
    Posted (edited) · Ultimaker 2 ne répond plus

    Salut,

     

    Ton pb semble à coup sûr être un soucis avec le composant qui génère le 5V sur la carte mère.

     

    Vérifie tout de même que le cordon d'alimentation à l'arrière de la machine est bien enfiché et verrouillé.

     

    Si tu as un multimètre pour mesurer la tension 5  volts je peux t'indiquer la marche à suivre.

     

    Edited by electromu
    • Like 1
    Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
    ×
    ×
    • Create New...