Jump to content
Ultimaker Community of 3D Printing Experts

layer 1 ne plaque pas


enrico
 Share

Recommended Posts

Posted · layer 1 ne plaque pas

Salut a tous..

Tout d'abbord merci pour votre forum et votre implication qui m'a permis de remedier a bien des soucis...

Neamoins je me triuve devant une inconnue que je n'arrive pas a resoudre...lol vaut mieux en rire...!

Voila j'utilise, depuis le debut 3mois environ, Cura... v14.. j'ai imprimé un casque dIron man quasiment complet sans probleme au 1:1 et avec un resultat tout a fait acceptable. La je me lance dans un second print des memes fichier mais quand je visualise les couches de ma piece je m'appercois que la fist layer.. la 1ere donc ne plaque pas sur mon support... je m'explique en fait la couche 1 ne commence que en couche 2...donc du coup la 1ere ligne ne plaque pas sur mon plateau...

J'ai plus ou moins tout essayé.., cela m'etait deja arriver une fois et j'ai du reinstaller Cura.. Mais cette fois ca ne change rien meme avec d'autres version plus recente ou plus ancienne j'ai toujours ce soucis de 1ere couche qui commence en seconde couche... Heu bien entendu j'ai utilisé la fonction plaque de la piece mais rien n'y fait.... je croise les doigts dans l'espoir que vous puissiez m'eguiller sur une nouvelle piste afin de contrer definitivement ce petit contre temps.. petit mais des plus irritant...

Un grand merci d'avance pour votre aide...

  • Link to post
    Share on other sites

    Posted · layer 1 ne plaque pas

    Bonjour et bienvenue !

    une réponse ne questions ^^

    ça te le fait si tu paramètre des couches plus fine ou plus épaisses ?

    Et si tu ajoute un raft ?

    Et si tu indique une épaisseur de première couche à 0, cela peut t'il corriger ce défaut ?

    Tu as la possibilité de nous partager ton fichier. Il y'a peut être un bug dans le design qui fait que Cura se sent obligé de surélever le print.

    boujou

     

  • Link to post
    Share on other sites

    Posted · layer 1 ne plaque pas

    Cool vos reponses... merci

    Il faut tenir compte du fait que les fichiers utilisés on deja ete imprimer mais je veux les re-imprimés.. et la sa ne joue pas..

    Donc memes fichier meme cura mais resultat different..

    j'ai essayer de changer l'epaisseur de la 1ere couche mais idem..

    Ave un raft idem et en plus ca me remplit la piece ce dont je n'ai pas besoin dans ce cas..

    Les pieces etant volumineuses je les ai decoupés "plan cut" avec meshmixer auparavant je n'ai jamais eu de probleme la decoupe etant plate..

    A la visualisation layer par layer sur la couche 1 il n'y a rien.. du vide... et tout commence a la seconde couche...

    Merci d'avance... sa fait du bien d'echanger avec des gens qui si connaissent...MERCI

    MAIS TOUJOUR PAS LA SOLUTION ;-)

  • Link to post
    Share on other sites

    Posted · layer 1 ne plaque pas

    @ Enrico: Tu peux utiliser un service comme dropbox ou dlfree.

    tape "envoi de fichier" sur google et tu trouvera une multitude de site pour le faire.

     

  • Link to post
    Share on other sites

    Posted · layer 1 ne plaque pas

    salut

    Tu as essayé un brim? plutôt qu'un raft. Lui il s'imprime automatiquement a la premiere couche.

    Ce qui voudrait dire, si le brim s'imprime, que le probleme vient de ton fichier, dans le cas contraire ce serait effctivement un prob cura ou UM.

     

  • Link to post
    Share on other sites

    Posted · layer 1 ne plaque pas

    Salut et bienvenue,

    Bizarre comme soucis.

    Tu pourrais poster un screenshot du modèle dans Cura? Une vue complète et une vue en mode layer de la première couche?

    Ce que tu peux faire peut être (a mon avis il doit y avoir un petit bout qui dépasse sur la base??), dans le menu Advanced tu as une option pour abaisser légerement le modèle (je crois que c'est sink model ou truc du genre?), tu met 0.2 ou 0.3 dedans et tu regardes ce que ca donne en vue layer.

    Tu as aussi dans le menu qui permet de tourner le modèle, l'option lay flat peut être? Tu peux aussi tourner par pas de 1° en appuyant sur shift ou ctrl (je me souviens plus)

     

  • Link to post
    Share on other sites

    Posted · layer 1 ne plaque pas

    Bon je vous fait milles excuses... et milles merci pour vos idées!

    J'ai passé la moitié de la nuit à refaire mon modèle apparemment c'était lui le soucis....

    J'ai donc repassé mon modèle entièrement révisé dans le slicer plus de soucis de layer #1 tout plaque et commence au bon endroit... c'est mieux ainsi...

    Tout va bien sauf que maintenant j'ai du relancer le print 3 fois ca il par en vrille aléatoirement sur les trois essais...

    Tout ce décale, j'avais déjà eu ce soucis et y avait remédié en baissant la vitesse mais là je suis en MHD à vitesse 60 sur Cura et encore à 70 sur la bête..., je refais un essai à 50 et 50 après avoir nettoyé mes poulies des qu'une décranterait... Là j'en suis à 15% de mon print et je croise le doigts et tout le reste c'est flippant quand on sorts d'une mauvaise série de print les suivant on dormirait presque à côté... au cas oú...

    Aller une petite partie sur la ps4 comme ça si elle a besoins de moi...suit au next post....

    Merci encore les gars.. je vous tient informé de mon print..

    Suite au next rdv....

     

  • Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
     Share

    • Our picks

      • The Ultimaker Showcase — October 14. What's new?
        Your dear friends at Ultimaker have some exciting news and insights for you!
         
        • 0 replies
      • New here? Get ahead with a free onboarding course
        Hi,
         
        Often getting started is the most difficult part of any process. A good start sets you up for success and saves you time and energy that could be spent elsewhere. That is why we have a onboarding course ready for
        Ultimaker S5 Pro Bundle, Ultimaker S5, Ultimaker S3 Ultimaker 2+ Connect.   
        They're ready for you on the Ultimaker Academy platform. All you need to do to gain access is to register your product to gain free access. 
        Ready? Register your product here in just 60 seconds.
          • Like
        • 8 replies
    ×
    ×
    • Create New...