Jump to content
Ultimaker Community of 3D Printing Experts
Sign in to follow this  
pedromax

Probleme de feeder

Recommended Posts

Bonjour a tous et merci d avance pour vos réponses .

je vous explique le problème , quand je lance une impression ça n imprime plus , le feeder fait un drôle de bruit comme si il buger et retourner en arrière , conclusion le câble ne monte plus .

si quelqu’un a déjà rencontrer ce problème merci de bien vouloir en discuter avec moi ...

 

Share this post


Link to post
Share on other sites

Le bruit, c'est genre "tac tac tac" ?

Quel filament ?

Quelle température ?

Buse bouchée ? (si bouchée, ce qui est probable = méthode atomic).

 

g perdu la petite bague qui se rajoute au bout de la poulie crante j esper ke c pas grave ?

est ce que j ai le droit de mettre un peu d huile dans le feeder ?

 

Share this post


Link to post
Share on other sites

Ou alors la petite bague métallique en bas du feeder (sur les nouveau feeder) c'est pas trop grave les anciens en ont pas.

Si ca saute en arrière c'est que ça coince quelque part. Il est probable aussi que ton filament soit légerement ronger par le feeder donc le mieux d'après moi c'est de le sortir completement de couper le bout qui est passé par le feeder et de recommencer.

Tu peux couper le bout en biseau pour facilité l'entrée dans le Teflon (parfois ça coince la).

Si ça ne fonctionne pas ta tête est probablement bouchée, va voir dans liens utile la méthode atomique pour déboucher ;)

Et surtout patience pas d'énervement chaque problème a une solution :)

 

Share this post


Link to post
Share on other sites

Bonjour a tous et merci pour vos reponses ,

j aurais encore 2 questions a vous poser si ca vous derange pas ...

1) j aimerai tenter la methode atomic mais j arrive pas a deplacer la tete au milieux

2) ca sert a quoi la fonction remove material dans maintenance

 

Share this post


Link to post
Share on other sites

Salut,

Tu as pas forcement besoin de la mettre au milieu pour la méthode atomic, si jamais tu veux quand même la placer au milieu, tu coupe l'imprimante et déplace la tête avec ta main.

Et remove material a sert a enlever ton plastique (comme quand tu veux changer de filament sauf que la y te propose pas d'en rajouter un autre. ;)

 

Share this post


Link to post
Share on other sites

Salut,

Tu as pas forcement besoin de la mettre au milieu pour la méthode atomic, si jamais tu veux quand même la placer au milieu, tu coupe l'imprimante et déplace la tête avec ta main.

Et remove material a sert a enlever ton plastique (comme quand tu veux changer de filament sauf que la y te propose pas d'en rajouter un autre. ;)

 

merci bokoups darkdvd

 

Share this post


Link to post
Share on other sites

Il faut aller dans le menu maintenance et faire chauffer la buse a :

190°/210° pour faire adhérer les dépôts de matière.

90° pour enlever le filament en tirant sans tout arracher.

PS : ce serait possible de faire un petit effort sur l'orthographe et la grammaire ? merci !

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

[[Template core/front/global/_customFooter does not exist. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]
×

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!