Jump to content
Ultimaker Community of 3D Printing Experts
aMpeX

Pièce Ultra-collée sur plateau [RÉSOLU]

Recommended Posts

Bonjour,

J'utilise une Ultimaker 2+ avec du Polymax.

Tout fonctionne bien et la qualité est top.

Par contre j'ai un mal fou à décoller mes pièces, même après refroidissement.

J'ai une bulle d'air qui se forme et qui fait ventouse. Je suis obligé de passer ma pièce sous l'eau en forçant  un peu pour que l'eau passe sous le support et chasse l'air.

Imprime-je trop vite (pas facile à dire), plateau trop chaud? Paramètres premières couches inadéquates?

Mes paramètres:

Buse: 0.4

Epaisseur couche: 0.08 / Epaisseur coque:0.8

Vitesse Impression: 25

Epaisseur première couche: 0.1/ ligne 100%

Vitesse première couche: 23

Vitesse Remplissage: 35

Voilà, si qqun à une petite idée je suis preneur!!

Merci à tous.

Edited by Guest

Share this post


Link to post
Share on other sites

Bonjour @aMpeX (met ton imprimante dans ton profil, stp)

Si tu as une "bulle d'air" c'est que ta première couche n'est pas uniforme.

Refait une calibration du plateau.

Essaye également de baiser la température du plateau et fait en sorte que ce dernier soit ultra propre : tu n'as pas besoin de mettre quoi que ce soit dessus pour faire adhérer du PLA.

Share this post


Link to post
Share on other sites

Le congélo ou le frigo fonctionne bien mais il faut attendre que le plateau soit bien refroidi avant de l'y mettre. En générale je préfère utiliser un bac a eau j’immerge juste le plateau et la base du print et je laisse tremper plusieurs heures avant de retirer l'impression sans trop forcer.

Edited by Guest

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

Terms of Use Privacy Policy