Jump to content
Ultimaker Community of 3D Printing Experts

Première couche / dégradé


Recommended Posts

Posted · Première couche / dégradé

Bonjour, 

Depuis quelque temps, la première couche s'imprime de façon graduelle (ci-joint photo). un dégradé se forme toujours sur la partie inférieure. 

Un re-calibrage et une re-configuration usine n'ont pas suffi à régler le problème. 

Quels autres réglages dois-je procéder pour résoudre ce problème ? 

(je possède une Ultimaker 2+ et imprime avec du PLA) 

Merci pour vos retours. 

ultimaker.jpg

  • Link to post
    Share on other sites
    • 2 weeks later...
    Posted · Première couche / dégradé

    ok, mais c'est une opération qui est réalisée par le possesseur de la machine, ou celle-ci est-elle renvoyée à l'usine (ou au vendeur) pour qu'elle soit de nouveau vérifiée?

  • Link to post
    Share on other sites
    Posted · Première couche / dégradé

    c'est une option sur la machine donc tu peux le faire toi même (attention que ça remet la machine à zero du coup tu dois refaire toute la configuration du premier lancement comme par exemple insérer du filament (ce qui peut être problématique quand tu as déjà du filament dans la machine)

  • Link to post
    Share on other sites
    Posted · Première couche / dégradé

    ok, merci pour ces éclaircissement

  • Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now
    ×
    ×
    • Create New...