Jump to content
Ultimaker Community of 3D Printing Experts
Sign in to follow this  
pedromax

Problemmes Ultimaker2

Recommended Posts

Bonjour je viens de recevoir la fameuse ultimaker2 et deja je rencontre des problemes ...

problemes n°1

quande je lance une impression du fil coule de la buse avant qu' elle se mette en place

probleme n°2

mon impression ne colle pas au plateau

probleme n°3

parfois le fil de la bobine se fait manger par le moteur qui pousse le fil en haut

merci de me repondre rapidement

Cordialment ,

Pedromax

 

Share this post


Link to post
Share on other sites

Bonsoir Pedromax

Problème 1 :

ce n'est pas un problème mais le comportement "normal" de la machine. Selon les matériaux le filament peut plus ou moins couler durant la chauffe de la buse. Puis, juste avant de commencer il est normal que du filament sorte car le filament est poussé.

Problème2 :

Quel est le matériau en question ? PLA / ABS ? Si PLA, alors vérifiez la distance entre la buse et le plateau. Si ABS ce n'est pas étonnant => monter en temp le plateau selon recommandation du fournisseur (80-100°C), vérifier distance buse/plateau, utiliser les fonctions Brim ou Raft, utiliser de la laque ou du Blue Tape pour augmenter l'adhérence et éviter le warping.

Problèmé 3 : cela se produit quand le filament ne sort pas bien de la buse. Le moteur pousse le fil, il ne sort pas. Le moteur très "puissant" rogne le fil. Hypothèse : température pas assez importante de la buse ou buse bouchée.

Sylvain

 

Share this post


Link to post
Share on other sites

Bonsoir Pedromax

Dans un premier temps tu es ici sur un forum et non sur un SAV...

Donc nous allons " doucement " prendre le temps de t'aider à régler tes problèmes.

Problème n°1 :

C'est tout à fait normal que le fil coule avant d'attaquer l'impression, cela permet de démarrer ton impression avec des conditions optimales d'extrusion et aussi de voir qu'il n'y a pas de bouchon.

Problème n°2 :

Ta première couche ne colle pas, il y a plusieurs possibilités.

Ton plateau est bien réglé ?

Une petite video pour t'aider.

https://vimeo.com/103787930

As tu mis de la colle sur le plateau, celle fournie avec ta machine ?

Si cela ne règle pas ton souci nous rentrerons plus dans les détail quand aux différents paramètre de cura afin d'optimiser ton accroche plateau.

Problème 3 :

Si le feeder ( moteur qui pousse le fil ) ronge ton filament, c'est qu'il y a un bouchon au niveau de la buse ou avant.

Méthode pour déboucher la buse

http://support.3dver.../article/10-the

Voilà pour les grandes lignes, si tu as de nouveau des problèmes n’hésite pas , la communauté prendra le temps de te répondre et de t'accompagner.

 

Share this post


Link to post
Share on other sites

Bonsoir pedromax bienvenue sur le forum ;)

Comme dit plus haut le problème 1 est le comportement normal.

Le probleme 2: Soit le plateau est mal calibrer, soit le surface n'adhère pas assez.

Après il faut plus de précision sur les paramètres utilisés et la matière.

Pour le 3eme problème, quel est le type de filament (et la marque).

Si le filament est rongé a un endroit le mieux c'est de le sortir completement (change material sur l'imprimante) de couper et de recharger le filament.

Si au démarrage de l'impression le filament sort bien a priori on peut exclure une buse bouchée.

Je t'invite à lire les différents sujets important (il y a un sujet liens utiles dans la partie francophone), malheureusement les imprimantes 3d aussi bonne soit elle ne s'utilisent pas comme une imprimante papier, il y a certaines choses a maitriser avant...

N'hésite pas également a poster des photos ca aide beaucoup en général.

 

Share this post


Link to post
Share on other sites

Salut Pedromax

Rien a ajouter a ce qui est dis au dessus, il y a trop peu d'information sur 2 & 3

Je pense qu'Il faudrait faire une espèce de "questionnaire type" a l'usage des débutants.Il manque toujours les informations nécessaires pour permettre l'analyse des problèmes .

UM2:

Matiére: PLA , ABS , autre

j'ai rien touché ,réglages par défaut PLA , ABS

J'ai modifiées (lesquels T°, flow rate, fan etc...)

Nivelage plateau effectué , comment ?.

Nombre de modéles imprimés, lesquels (demo , thinggiverse, youmagine)

Type d'adhérence plateau: colle , scotch, 3dlacq, rien, autre (jus d'abs)

Ambience: courants d'air, animaux, poussière etc

CURA:

qwickprint: high, normal, low

full settings : layer height, shell thicness, fill density, speed

Expert settings: lequels ? etc.....

Et quelques trucs de base, comme:

Le fil de la bobine est maintenu par des collants , qui pense a couper le fil pollué par la colle ?

Qui pense a en tailler l'extrémité en pointe pour faciliter l'insertion et le passage bowden tube>manchon>buse ?

Le truc de la compresse et la pince a linge, pour nettoyer le fil avant l'extrudeur ?

le "move material" qui permet de vérifier si la buse n'est pas bouchée...

Ce n'est indiqué nulle part !!! a part l'expérience, alors pour un débutant c'est pas facile

 

Share this post


Link to post
Share on other sites

Déja,

Ce genre de questionnaire "troubleshooting" éviterait quelques énervements

Avec une entrée en matiére du genre

"Ceci est un forum d'utilisateur francophone , il ne s'agit en aucun cas du SAV Ultimaker.

Un minimum de courtoisie est requis , a cette condition tout probléme pourras être étudié sereinement et résolut

dans les meilleurs délais"

Je le comprend un peu , il vient de recevoir une "imprimante 3d" a 2500 boules , qui comme son nom ne l'indique pas n'a rien a voir avec le "plug and play" d'une EPSON , HP ....

 

Share this post


Link to post
Share on other sites

Je vois pas mal de débutants qui ne réglent même pas leur plateau et qui n'on visiblement pas ouvert leur doc.

Y a pas mal d'infos quand même sur le forum, et comme le dit Jérome une petite présentation et une demande sympatique trouvera toujours une réponse...

 

Share this post


Link to post
Share on other sites

Je vois pas mal de débutants qui ne réglent même pas leur plateau et qui n'on visiblement pas ouvert leur doc.

Y a pas mal d'infos quand même sur le forum, et comme le dit Jérome une petite présentation et une demande sympatique trouvera toujours une réponse...

 

Comme moi LOL !!!, non je l'avait quand même réglé aproximativement

 

Je suis d'accord avec toi je me comprends car je pense que nous sommes tous passés par ces petits problèmes.

L'une des principale chose est comme dit dans la vidéo, utiliser du filament de Ø2,85 et NON du Ø3.

Moi toutes mes galères de début étaient à cause de mes filaments de Ø3

 

Ah ! j'utilise du 3 mm depuis le début, il suffit de prévenir l'UM2 que c'est du 3

 

Share this post


Link to post
Share on other sites

Ouais pareil mes bobines de chez Makershop j'en ai une qui vas bien (PLA rouge), sinon j'avais refait une commande chez filimprimante3d je m'en plains pas il est pas parfait mais y s'imprime, mais ce qui reste le meilleur filament que j'ai pour le moment c'est le Colorfabb,

J'irai faire un tour sur le site que tu dis :)

 

Share this post


Link to post
Share on other sites

Bonjour et merci pour toutes vos reponses , dsl si j ai pas ete tres poli et courtoi , je m' en excuse et j esper que vos me pardonnerais .

En ce qui concerne le debit qui sort de la buse avant l' impression c' est un vrai probleme car il s' amasse autour de la buse et gene au moment de l' impression , genre y' a tout qui foire

En ce qui concerne l' accroche au plateau , serait-il possibl d augmenter l' adhérence au plateau en augmentant la temperature ?

je trouve l' idée d' utiliser du fil 2,85 au lieu de 3 trés interéssante , quel marque ? , quel fournisseur ? le filament ULTIMAKER n' est-il pas le meilleur ?

Merci d' avance ...

Cordialement ,

Pedromax

 

Share this post


Link to post
Share on other sites

Au moment du démarrage (priming) quand le filament sort tu l'attrape avec ce que tu veux (tes doigts (attentions au brulures), une pince, un tournevis etc..).

Après je pense que tu as un soucis soit du niveau du plateau (trop bas). Refait la procédure de nivellage (Maintenance-> Buildplate).

Tu prends une feuille de papier pour la partie ou il demande d'ajuster les vis du plateau, et tu la fais bouger quand tu sens une résistance c'est que le niveau est ok.

Apres il faut probablement mettre de la colle (tu en as reçu avec). Tu applique un peu de colle sur le plateau puis tu prends un chiffon legerement humide et tu étalles bien pour avoir une couche tres fine et uniforme.

Pour la température pour du PLA: plateau a 60°c et filament a 210°c tu devrais y arriver.

Apres je t'invite a lire les liens utiles (un peu plus bas dans le forum) et a t'informer un max ;)

 

Share this post


Link to post
Share on other sites

merci pour vos reponses , concernant la buse , plus de problemes il suffit de laisser couler sans toucher , concernant le fil , plus de problemes , le meilleur c celui d' ULTIMAKER , mais il reste toujours un probleme , l accroche au plateau , donc je vous expose quelques hypothese de solutions :

- laque 3D

- augmenter temperature plateau

- scotch ( pas sur que ca marche avec un plateau chauffant )

merci d' avance pour vos reponses et encore dsl por la derniere fois ...

a part ca est ce qu il est possible de trouver des modele type de reglage pour CURA ?

Cordialement ,

Pedromax

 

Share this post


Link to post
Share on other sites

Aurait tu une photo de ta première couche?

Le plus important pour une bonne accroche avant tout c'est un plateau bien réglé.

Si tu vois que la première couche les lignes ne se touchent pas, ca signifie que ton plateau est trop loin.

Si tu ne vois quasiment pas la première couche il est trop pret.

Après pour une bonne accroche tu as la colle fournier avec l'imprimante.

Y a la 3d lac aussi qui fonctionne (trop bien parfois), que tu peux trouver sur le site de MakerShop.

Pour le plateau si tu imprimes en PLA met le a 60°c c'est suffisant.

Le scotch ne devrait pas être utile avec le plateau chauffant

Pour les réglages de Cura il n'y en a pas en téléchargement a ce que je sache, si tu as besoin de conseil il vaut mieux montrer le modèle que tu veux imprimer et on pourra te diriger vers un réglage ou deux ;)

 

Share this post


Link to post
Share on other sites

Merci beaucoups Didier , en effet les premieres lignes de mon impressions sont surement tro espacées , je vais regler ca . pour ce qui est de la temperature j arrive pas a comprendre pour regler , pourquoi y a deux parametres ?

je vous montre un petit exemple de mes reglages sur cura ( qui sont ceux par default je pense )

- Vitesse impresion : 50 mm/s

- Precision : 100 microns

- Remplissage : 20%

- Type d' accroche : brim

Le reste j y comprend rien ...

Merci pour vos reponses .

Cordialement ,

Pedromax

 

Share this post


Link to post
Share on other sites

Je t'invite a lire le manuel de Cura:

https://www.ultimaker.com/spree/uploads/38/original/Cura_User-Manual_v1.0.pdf

Sinon quand tu met ta souris sur un des paramètre tu as une petite explication de ce que ça fait ;)

Pour la température il y a la température du plateau (buildplate) et la température du filament.

Les réglages par défaut pour le PLA sont 60°c plateau et 210°c pour le filament.

 

Share this post


Link to post
Share on other sites

Si tu as du mal avec Cura pour te "familiariser" avec tu peu mettre les modèles simple plutôt que expert (tu as juste à placé ton fichier,sélectionner quel niveau de qualité tu veux (sur 3 niveaux) et ton programme ce fait tout seul et pas besoin de tout a prendre pour le moment ;)

Share this post


Link to post
Share on other sites

@Didier Markershop et très bien, il réponde vite, il sont gentil, propose pas mal de produits, seul petit problème que j'ai avec eu c'est leurs stock ... Y faux tombé au bon moment, c'est le seul point négatif que j'ai avec eu car toutes les bobines ne sont pas toujours en stock :/

 

Share this post


Link to post
Share on other sites

Bonjour à tous,

Je rencontre un problème avec mon UM2 toute fraiche. La tête d'impression cogne dans le coin lorsque qu'elle fini l'impression (comme si le fin de course ne faisait pas son boulot, pourtant il clique bien) et le ventilateur de gauche (en etant face à l'écran) frotte sur la moitié de la longueur de la paroi qui est maintenant marquée au bout de 2 impressions.

J'ai également remarqué que la courroie supérieur droite est bloquée de travers dans le bloc noir (bloquée dans la fente verticale du boitier).

Je me suis rendu compte de cela en observant de plus près l'impression.

Si quelqu'un a déja eu ce genre de soucis ça serais sympa de m'en parler. Merci d'avance ^^

Sinon est-ce qu'il y a un soucis de montage peut-être ?

Merci d'avance pour les réponses

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Our picks

    • How to 3D print with reinforced engineering materials
      Ultimaker is hosting a webinar where we explain how you can achieve and maintain a high print success rate using these new reinforced engineering materials. Learn from Ultimaker's Product Manager of Materials and top chemical engineer Bart van As how you can take your 3D printing to that next level.
      • 2 replies
    • "Back To The Future" using Generative Design & Investment Casting
      Designing for light-weight parts is becoming more important, and I’m a firm believer in the need to produce lighter weight, less over-engineered parts for the future. This is for sustainability reasons because we need to be using less raw materials and, in things like transportation, it impacts the energy usage of the product during it’s service life.
        • Like
      • 12 replies
×

Important Information

Welcome to the Ultimaker Community of 3D printing experts. Visit the following links to read more about our Terms of Use or our Privacy Policy. Thank you!