Jump to content
Ultimaker Community of 3D Printing Experts

GolaxR6

Member
  • Content Count

    248
  • Joined

  • Last visited

Everything posted by GolaxR6

  1. Hallo Jens, hilfreich wäre es, wenn du die STL-Datei und deinen Gcode bereitsstellen könntest, dann sollte es reproduzierbar sein, wenn es ein Softwareproblem wäre. Grüsse aus Bayern Harry
  2. GolaxR6

    Cura 2.7 Frage

    Hallo HMax, schau mal hier im System deine PN (Message) an, habe dir dort geschrieben. Gruss Harry
  3. Nachtrag zur besseren Verstandnis. Jeder der Lüfter läuft mit 24V und erreicht eine Drehzahl von fast 7000 U/min. Bei 50% Fan-Speed drehen sie mit 4700 U/min. Das Y-Kabel ist auf einen Anschluss gesteckt und im zweiten Anschluss ist ein Jumper (blau) gesteckt, damit die Lüfter so laufen können. Grüsse aus Bayern Harry
  4. Hallo Gerd, ja sie sind parallel angeschlossen über ein Y-Kabel als Verteiler. 2-3 € glaube ich hat das Y-Kabel gekostet. Grüsse aus Bayern Harry
  5. Hallo Andi, hier mal den Link zu meinen Lüftern NOCTUA NF-A4 X 10 FLX die geregelt laufen können. Aber nicht nur das, ich betriebe diese Lüfter sogar an 24V obwohl sie für 12V ausgelegt sind! Die Drehzahl ist somit etwas höher als 4500 und somit auch etwas mehr Lüftdurchsatz, bei fast identischer Lautstärke. Bisher hatte ich nur 1 Lüfterausfall der vielleicht wegen der höheren Spannung ausfiel. Betreibe sie aber trotzdem weiter mit 24V. Bei dem Ausfall des Lüfters lief der zweite Lüfter alleine weiter und ich druckte auch weiterhin bis der Ersatz kam mit nur 1 Lüfter ohne Probleme weiter.
  6. Hallo donandi, Okay, ich betreibe ihn ohne Auskleidung aber als Solid. Und noch eine Anmerkung zu den Lüftern, nimm Noctua, deiner Frau zu liebe Die höre ich so gut wie nicht, da sind die anderen Geräusche lauter als die Lüfter, wenn der Drucker wie eine Nähmaschine läuft. Grüsse aus Bayern Harry
  7. Hallo Vattari, ich würde den Wert der E-Stepps mal auf 492,45 stellen. Meiner Meinung nach förderst Du nicht genügend Filament, falls die Abschlußschicht auf den Bildern geschlossen sein sollte. Oder dein Leveling der Z-Achse ist falsch und der Abstand von der Düse zur Glasplatte ist zu groß. Dazu käme noch, das deine Heizdüse wahrscheinlich eine höhere Temperatur hat als benötigt. Grüsse aus Bayern Harry
  8. Hallo donandi, hast Du den mit 100% Infill gedruckt? Das ist fast ein Muss 100%. Sieht man nicht so genau auf dem Bild oder ich sehe es nimmer. Den Abstandsblock kann ich sehen, den solltest Du etwas befestigen, am besten mit einer kleinen Schicht Heißklebepistole. Bin mal gespannt auf deine Druckergebnisse mit dem Design, laß wieder was hören. Grüsse aus Bayern Harry
  9. Hallo donandi, vielleicht helfen Dir diese Maße etwas. Grüsse aus Bayern Harry
  10. Hallo donandi, ich betreibe den Fanmount mit 2 Olsson Blocks. Es gibt auch die V2 Version, die meiner Meinung nach noch besser ist. Hier den Link dazu: Fan-Mount-Extrem V2 for Ultimaker 2 Die normale Nozzle habe ich nicht drin, deshalb kann ich nichts zum Abstand sagen. Grüsse aus Bayern Harry
  11. Hallo xperiment, schau mal deine PN an, dort liegt ein Link für die STL-Datei mit Loch. Grüsse aus Bayern Harry
  12. Hallo Hallo nochmal kurz ein Bild von Simplify 3D. Hier solltest Du sehen, das es auch geschlossen sein kann. Habe vorher nicht ganz verstanden worauf es Dir an kam, aber so sollte es mit 99% Überlappung des Infills passen. Auch der ohne Infill wird jetzt gefüllt. 8) Grüsse aus Bayern Harry
  13. Hallo Hallo ich hab die Datei mal in Simplify 3D geladen und dort sieht es so aus. Vielleicht hilft Dir das weiter. Übrigens, es gibt eine Cura 2.4 seit kurzer Zeit. Grüsse aus Bayern Harry
  14. Hallo Dirk, dieses Problem hatte ich vorgestern auch, über 2 Stunden und jedesmal beim Absenden dieser "HTTP internal Error 500" Fehler. Vor dem Absenden kopiere ich jetzt immer das Geschriebene, da sonst alles immer weg ist. Grüsse aus Bayern Harry
  15. Hallo Hans, ich habe mir auch mal deine STL angeschaut. Mit welchem Programm hast Du die Zeichnung erstellt und für was machst Du das Modell? Sie enthält sehr viele Strukturfehler (ca. 5000), was sich negativ auf das Druckergebnis auswirken kann. Dann habe ich noch Fragen und eine Anregung zur Zeichnung selbst. 1. Die Treppenstruktur ist nicht gut. 2. Warum kann man in dieser Fensterreihe reinschauen? 3. Wofür ist dieser Ausschnitt auf dem Dach und unter diesem ist jeweil ein Sockel im Raum? 4. Ein weiterer Ausschnitt auf dem Dach, nur geht dieser bis ins Erdgeschoss? 5. Ich würde d
  16. Hallo Edel, hab mir das ganze mal angeschaut, aber für mich scheint es nichts zu sein aus diesem Grund: Maximum Polishable Part Size 150 mm (diameter) x 180 mm (height) cylinder [5.9 in (diameter) x 7.1 in (height)] Wenn ich die Sachen aus dem Ultimaker 2 Extended nicht alle behandeln kann, bleibt mir nur das warten übrig auf eine grössere Version. Grüsse aus Bayern Harry
  17. Hallo Nicolinux, Du hast ja den Link mit der Datei gelöscht, der war im Link von ihm als 2.te Nachricht. Diese Datei hab ich auch heruntergeladen und geöffnet, sonst sieht man ja nix. Und dabei hab ich festgestellt, das McAfee mich nicht geschützt hat und das Chaos am PC legte los. Ich schrieb weiter, das es sich um Adware ..... handelt und man das Chaos wieder mit dem Programm ...... bereinigen kann, falls einer auf die Glorreiche Idee kommt, es selbst zu testen, da der Link ja in der 2.ten Nachricht von ihm drin stand. Aber egal, lösche einfach den kompletten Thread und gut ist es, mei
  18. Hallo Gerd, ja bei mir ist es genauso wie bei dir. Übrigens, mit dem Programm Slic3r wird die Wandstärke des Teils genauso dick gedruckt wie mit Simplify 3D. Grüsse aus Bayern Harry
  19. Der Thread war ein Fake mit Virus und sollte eigentlich komplett gelöscht werden, meine Warnungen und Hilfen wurden dann gelöscht, weil ich Werbung für Virenprogramme mache ohne Link und Preis (Freeware auch noch ). Aber es egal, bevor ich mich noch aufrege darüber... Grüsse aus Bayern Harry
  20. Hallo experiment, bei mir kam ich auch nicht mehr ins Menü, weil irgendwas nicht stimmt. Später war sogar mein Display mal schwarz, aber irgendwie klappte es dann eine Firmware zu überspielen, danach Grundgestellt und alles funktionierte wieder. Grüsse aus Bayern Harry
  21. Hallo xperiment, ich würde mal einen Factory-Reset machen. Grüsse aus Bayern Harry
  22. Hallo Gerd, nochmal was zu den Steps, weils gerade so interessant ist. Vergleichen wir das Ganze mal mit einem Auto, dort konkret das Chiptuning. Es werden Werte in der Software geändert, damit ich das Auto auf Optimum hab. Fahren tut es jedoch auch mit den Standardwerten, die im allgemeinen Gleich sein sollten. Hier bei den Steps ist es genauso mit dem Wert 492,45 ist eben ein Standardwert, der in der Regel überall funktioniert. Wer mehr rausholen will, muß optimieren, aber da ist auch das Knowhow des Bedieners gefragt und welches Werkzeug er benutzt. Zudem kommt noch der Zeitfaktor da
  23. Hallo Armin, vielleicht wäre Simplify 3D für Dich eher was, da man dort schön mit Profilen arbeiten kann. In diesem Profilen sind alle Einstellungen eingestellt und diese werden für den aktuellen Druck im Drucker überschrieben. Profile werden als FFF-Dateien gespeichert und sind per Namen archivierbar. Es wird auch eine Factory-Datei erzeugt, rufst Du diese Datei auf, wird die STL-Datei mit den vorher genommenen Einstellungen genommen, um das Teil wieder so auszudrucken wie Du es eingestellt hattest. Sofern Du deine Einstellungen in der Zwischenzeit geändert hast. Ratsam ist das ganze aber
  24. Hallo Gerd, heute hab ich mal ein paar Minuten mehr Zeit. Also deine Lösung ist wahrscheinlich ok, hab es jetzt aber nicht auch nochmal getestet. Aber neu zeichnen, war nicht das Thema um das Teil auszudrucken. Es kann doch nicht sein, das ich mir zum Beispiel irgendwo eine STL-Datei herunterlade, weil mir das Teil gefällt und zeichne es dann neu, nur weil ich es ausdrucken will. Ok, möglich ist ja alles, aber so sollte es nicht sein. Zudem gibt es ja auch User die es nicht selber zeichnen könnten! Einstellungen verändern, würde ich noch akzeptieren, mehr aber nicht. Auch den Gcode be
  25. Hallo Toni, ich habe tatsächlich schon mal viel an den Steps rumgespielt. Soviel ich noch weiß, habe ich dann die 492,45 eingestellt und arbeite seitdem nur noch mit diesem Wert. Warum? Naja, ich bin mit meinen Ergebnissen vom Drucken zufrieden und es funktioniert doch, warum sollte ich dann vielleicht ein paar Steps mehr oder weniger eingeben? Man sollte auch noch berückrichtigen, welches Material man benutzt im Durchmesser oder die Temperatur, dies hat für mich zumindest ebenfalls einen Einfluss. Dann kommt noch dazu, welchen Extrusions-Multiplicator bzw. Extrusionsbreite man in den Pro
×
×
  • Create New...