Jump to content
Ultimaker Community of 3D Printing Experts

lekid

Expert
  • Content Count

    567
  • Joined

  • Last visited

  • Days Won

    9

Everything posted by lekid

  1. Tu as une photo d'illustration du print et de la vue du slicer?
  2. Un problème de sonde m'aurait indiqué une error "Temp sensor Bed" non? Ah ouai pas pensé à vérifier les connecteurs 🙂
  3. Bon ben ça ne fonctionne pas... Après avoir coupé + étamer, la température continue toujours d'augmenter toute seule après la valeur...
  4. Bon c'est bien ce qu'il me semblait alors merci :) Je vais même faire mieux!! Couper des 2 côtés et étamer des 2 côtés je serais peut être plus confiant par la suite ^^ Je fais ça demain matin pour voir 😉
  5. Salut tout le monde, Après 2 petites semaines de "vacances", j'ai rallumé mon UM2 ce matin. Après une première réutilisation, la la température du bed montait bien et se stabilisait à la température souhaité. J'ai arrêté la machine à midi et dès que je l'ai rallumé cet aprem, la température a augmenté tout de suite à l'allumage alors même que j'ai donné une valeur à 20°, la température continuait d'augmenter. Cela peut-il venir des fils conducteur? Merci d'avance
  6. Salut, Alors c'est "normal" de ne pas avoir les cotes exact car le plastique se rétracte en refroidissant. Dans Cura, tu peux essayer de jouer avec le paramètre d'expansion qui se trouve dans Coque -> Vitesse d'impression horizontale.
  7. Ils se sont peut être délogés de leur blocs qui sont sur les axes des parois?
  8. Tu as quoi comme filament, quelle température, quelle vitesse, ventilation?
  9. Bonjour, Il a du mal à passer de quel côté du tube? Entrée, Sortie, voir l'intérieur même? Plusieurs possibilités dans ce cas : - Le tube Bowden est à couper aux extrémités car il se peut que que le filament coince dans ces zones là au bout d'un certain temps. - Vérification du diamètre du filament voir si son diamètre n'est pas supérieur au diamètre du bowden
  10. Nettoyage méthode atomic dans un 1er temps. Après, démonter complètement la tête aussi ça peut être intéressant car on peut passer à côté de quelques choses 😉
  11. Buse habituelle ne veut pas dire neuve :) Si elle a prix 15kg dans la tête sans compter si tu as fait un peu d'abrasif, elle se détériore rapidement :) Après, penses peut être aussi à nettoyer toute la tête c'est à dire : buse + corps de chauffe + vérification du ptfe + isolant teflon voir si il n'y a pas de merdouilles quelques part qui puisse boucher l'entrainement du fil 😉
  12. Bonjour, Une photo à nous montrer? :) Merci
  13. Préférences -> Configurer Cura -> Imprimantes -> Paramètres de la machine
  14. Sur Makershop il y a pas mal de pièces détachées -> https://www.makershop.fr/291-pieces-detachees-ultimaker#
  15. Dans ce cas, essaye juste les supports en zig zag mais tu actives le plafond de support. Avec un écart bien gérer, tu enlèves facilement les supports. Pour info, la gestion du plafond de support je fais : Si impression en 0.1mm, je met l'espace entre le plafond et la pièce à 0.2mm soit 1 couche d'écart. A 0.2mm je met à 0.4 .... Après, l'idéal serait de faire ta figurine en plusieurs parties ou le top en impression résine :)
  16. peut être ton tube PTFE qui est endommagé à l'extrémité ou alors changer le petit cylindre blanc qui est en teflon qui peut être également endommagé
  17. - Taille de la tête qui rogne la taille d'impression du plateau - Bordures trop grande... Sur UM2, la taille d'impression est de 223 x 223 x 205. Mais pour plus de sécurité, je limite toujours mes impressions à 195 max pour éviter ce genre de désagrément. D'ailleurs, tu peux voir que ta modé déborde sur les parties grisées
  18. Donc met une température plus haute pour voir. Genre 245°.
  19. Tu as déjà utilisé cette marque plusieurs fois ou pas? Ils préconisent quoi comme température? Je n'ai jamais testé cette marque donc je ne pourrais pas me prononcer dessus. Depuis 1 mois, j'utilise du PEThd de chez Tag In 3d (filament français). J'ai passé 12kg (18kg d'ici une semaine) et aucun soucis.
  20. arf... C'est quoi comme marque ton PET?
  21. Pour le PET, surtout sur cette visière là, je ne met pas la ventilation. La couche à le temps de refroidir correctement 😉 C'est surement à cause de ta ventilation que ton impression en PETg est foutu
  22. Bizarre ça... Cassante comment? Les miennes en PET ne sont pas cassantes. D'ailleurs, vu le temps passé pour faire une couche (~1min), je ne met pas de ventilation pour information
  23. Salut, Comme ça, je dirais : ABS, ASA en priorité. Par contre, il faudra post-traité les pièces pour qu'elles soient lisse bien entendu. Un coup à la vapeur d'acétone ça devrait le faire. Pour ma part, je partirais tout de même plus vers une impression résine qui nécessitera moins de post impression
  24. Alors là.... C'est une bonne question je n'en sais fichtre rien désolé 😂
×
×
  • Create New...